Nous allons voir dans ce cours sur le tableur niveau 3ème, comment utiliser les formules pour écrire une formule dans une cellule, Additionner une série de valeurs, Recopier une formule et Calculer la moyenne d’une série de valeurs.

Tableur ( Informations utiles ) :

  • Les formules qu’on met dans une cellule d’un tableur commencent toujours pas un égal « = ».
  • Les cases d’un tableur sont appelé « Cellule » et ils sont désignées par une lettre suivi d’un nombre.

les cases et les formules dans un tableur

  • Par exemple dans notre cas, la cellule D3 contient la valeur 17.
  • Les deux formules qui reviennent souvent sont la SOMME et la MOYENNE.

Ecrire une formule dans une cellule du Tableur ?

Pour calculer 5 × 7, on écrira dans la cellule  » =5*7  » comme le montre la figure suivante :

Comment écrire une formule dans une cellule

Puis, après avoir appuyé sur la touche Entrée, on obtient :

le résultat d'une formule dans une cellule dans un tableaur

Si l’on veut diviser 7 par 5, la formule est « =7/5 » comme le montre la figure suivante :

Comment écrire une formule dans une cellule as d'un division

Additionner une série de valeurs ?

Pour Additionner les valeurs allant de la cellule B3 à la cellule E3, on utilise la formule « =SOMME(B3:E3) » :

Comment calculer la somme des valeurs dans un tableur

Dans cet exemple, on a choisi de mettre la somme des notes à la cellule B5.

Recopier une Formule ?

Dans les cellules de B3 à B8, on a mis les valeurs suivantes :  3 ; 7 ; 10 ; 21 ; 9 et 5 :

Comment recopier une formule dans un tableur

Si la cellule C3 contient la formule « =4*B3« , en la « tirant » vers le bas, on aura :

  • La formule « =4*B4 » à la celulle C4;
  • La formule « =4*B5 » à la cellule C5;
  • La formule « =4*B6 » à la cellule C6;
  • La formule « =4*B7 » à la cellule C7;
  • La formule « =4*B8 » à la cellule C8.

les formules de tableur

Le résultat final :

resultat final apres avoir recopier une formule dans des cellules

Calcul de la moyenne d’une série de valeurs ?

La fonction MOYENNE permet de calculer la moyenne d’une série de valeurs se trouvant dans une plage de cellules.

Exemple :

On veut calculer la moyenne d’une série de notes (plage B3:E3). Le résultat de la moyenne est mis dans la cellule B5.

La formule à mettre dans la cellule B5 est   » =MOYENNE(B3:E3) « .

comment calculer la moyenne


Autres liens utiles : 


Si ce n’est pas encore clair sur l’ utilisation des formules dans un tableur niveau 3ème , n’hésite surtout pas de nous laisser un commentaire en bas et nous te répondrons le plutôt possible :).

Sinon, après avoir lu ce cours, écris le mot qui te passe à la tête

Tableur Maths 3ème | Utilisations des Formules Statistiques | Brevet
error: Content is protected !!